1. 主页 > 配资炒股 > 短线股票:筹码指标怎么看有哪些技巧?

      环保股 短线股票:筹码指标怎么看有哪些技巧?

      [导读]:短线股票:筹码指标怎么看有哪些技巧? 筹码分布指标(CYQ)是将市场交易的筹码画成一条条横线,其数量共100条,该横线在价格空间内所处的位置代表指数或股价的高低,其长短代表该...
      短线股票:筹码指标怎么看有哪些技巧?


        筹码分布指标(CYQ)是将市场交易的筹码画成一条条横线,其数量共100条,该横线在价格空间内所处的位置代表指数或股价的高低,其长短代表该价位筹码数量的多少。
        筹码分布形态像是一张“照片”,它记录了某一特定时刻的市场流通筹码分布情况,有多少筹码被套在了高位区、有多少筹码处于获利状态、有多少筹码的持仓成本接近市价……通过这张“照片”,我们可以直观地看出筹码的价位分布情况。但是,更深层的意义在于:不同的筹码分布形态能呈现出特定的市场含义。而准确地解读这张“照片”,对于我们的实战操作将有着重要意义。
      环保股
_短线股票:筹码指标怎么看有哪些技巧?   柱状条的长度代表了该价位筹码的量,蓝色表示获利盘,灰色表示套牢盘,中间白色的线代表的是平均成本。
        筹码分布指标必须理解以下两点
        第一、筹码分布图形的横线长短是相对的,也就是说,在视觉上或者说在量度上同样横向长度的横线,在不同股票上甚至在相同股 票的不同时间点上所代表的股份数量多少都是不同的,比如下图中的1、2、3、4号区的横向线长短不同,只是代表相对的1号区筹码份额少于2号区,但不能依 靠线的长短来判定这个长度就代表到底是多少股份;
        第二、筹码分布指标不会绝对“精准”,比如有人说,是不是图形上看不到横线的价格位置就一定没有持仓份额 了,不完全是,也可能因为最长的横线所代表的的份额较大,而同比例计算的“相对值”太小了,用横线表达已经无法看到,所以,在某个价格区间即使有股份份额 存在,筹码图形上也无法清晰的表达出来。另外,筹码的形状变化,其实就是某些地方筹码份额多了,另一些地方就必然少了,但实际上,我们可以确定今天发生交 易的区间筹码一定是增加的,因为今天买入的股份份额成本就是这个价格区间,但我们其实无法真正的知道,今天卖出股票的到底原来的持仓成本是多少呢环保股 ,来自于 哪个位置呢,这些就只能依靠计算模型来实现了。
        筹码的四个属性:
        1.筹码的价位属性。在什么价位交易,自然会在筹码的统计当中体现出来;
        2.筹码的数量属性。在某一价位交易了多少,用筹码的统计就是百分比。在行情分析软件里用水平线条或火焰山体现(与成交量和换手率相似,但成交量和换手率只体现统计周期内的股票交易数量,但不体现价位);
        3.筹码的流动属性。在一只股票“实际”流通股本不变的情况下,由于每个交易日都产生交易和股价波动的原因,筹码自然发生流动。所以,我们在观察筹码时,要从左到右,移动鼠标来观察筹码的各种变化和形态,从而得出分析的结论。所以,在我们使用筹码这个技术指标时,要动态地来观察,而不能静止不动。
        4.筹码的扩容属性。一个上市公司在经营和分配利润的过程中,股本扩容经常发生,(关于股本扩容的知识,我们曾经专题讨论过。)有些股本自然会流入到二级市场进行交易,这样筹码就会有新的形态变化。另外,由于股改后大小非减持的特殊性(通过个股的信息地雷可以获知这方面的信息),实际流通的股本也自然发生改变。上面这些情况,都可以通过观察其他价位区间的筹码百分比减小但总体形态不变,新出现了一定区间的筹码而体现出来。
        筹码的各种形态
        首先大家要掌握一个原则,筹码的形态要结合K线的走势和价位综合判断,才能得出正确的结论。
        静态筹码形态分为单峰筹码、多峰筹码和缺失筹码。
        1.单峰筹码按部位来划分有底部单峰筹码、顶部单峰筹码和上升中途的单峰筹码,按形态来划分有针形筹码和三角形筹码。我们分别论述。
        ①底部单峰筹码:股票经过长时间横盘后(或小幅度波动),或股票经过底部上涨进入平台休整,原来的底部筹码消失上移至新的高点平台后(这样的情况一般都是该股票更换主力),而形成的筹码形态。一般而言,中小盘股形成的是针形单峰筹筹码,而超级大盘股形成的则是三角形单峰筹码。
        ②顶部单峰筹码:股价经过一轮行情大幅上涨以后,主力在高位平台区派发。(平台区的运行时间依据主力派发的难易程度和操作风格来决定,所以无法用恒定的交易日来界定。)底部筹码消失,形成高位的单峰筹码区。一般派发完成后的筹码形态为三角形。
        ③单峰针形筹码:是明显的底部特征!在一轮多头行情中,一只股票的筹码会出现单峰筹码——多峰筹码(上涨)——单峰三角形筹码(主力派发)——再次单峰(平台或箱体)——再次多峰筹码(上涨)的循环变化,而且底部不断抬高。这个变化形态很普遍。
        ④三角形单峰筹码:分为超级大盘股的底部三角形单峰筹码、派发完成后的顶部三角形单峰筹码和上升趋势中的三角形筹码。
        筹码的延伸技术指标——穿透率、集中度、获利比例和浮筹比例
        股票的筹码每天都在变动,变动的幅度和方向依据市场和主力行为而出现各种差异。为了总体和细节上描述这些变化,从而产生出筹码的延伸技术指标——穿透率、集中度、获利比例和浮筹比例。这些延伸的技术指标在参考使用时,依然要结合筹码的形态和K线的走势来进行综合判断。下面一一进行阐述:
        (一)穿透率:
        每一个交易日股价都会出现或上或下的浮动,也就是股价在某一筹码密集区内或其之间穿行,并使一定的筹码发生流动。为了表述这种状态以及强弱环保股 ,所以设计出穿透率这个技术指标。其计算公式为:穿透率=当日股价穿越筹码的比例÷当日的换手率。通过这个公式可以知道,穿透率与当日股价穿越的筹码比例成正比,与当日的换手率成反比。由于股价可以上下穿越筹码,所以穿透率有正负值之分。结合筹码的形态、穿透率的大小和股票的涨跌会有不同的排列组合,每一个组合都包含着不同的市场定义。下面就一些重点内容进行论述:
        1.吸筹:股票处于低位无论涨跌和筹码形态,当股价穿越的筹码多成交量大,表明主力吸筹,而且吸筹的效果较好(低位波段顶部放量或长阴倒拔垂杨柳等);
        2.洗盘:前期成交量放大以后,当单峰筹码股票下跌时,股价穿越的筹码多成交量小,负穿透率很强。在低位出现,表明主力洗盘。在顶部出现,提示主力完成派发股票即将下跌;
        3.启动:单峰筹码股票上涨时,股价穿越的筹码多成交量小,正穿透率很强。这部分被穿越的筹码被主力持有的可能性较大。这个状态经常发生在主力吸筹洗盘完成后再次上涨的阶段;
        4.拉升:股票在拉升的过程中,如果成交量放大,则表明抛压比较重环保股 ,主力在底部吸筹不够充分。如果穿透的筹码稀少时,则股票较弱;
        5.派发:股票处于高位无论涨跌,股价穿越的筹码多成交量大,都表明主力派发;
        6.下跌:在下跌的过程中,负穿透率较小;
        7.当股价穿越的筹码少成交量小时,说明该股票处于暂时的平衡状态;
        8.股价处于单峰筹码或较为密集的筹码区域时,穿透率具有指导意义。在多峰筹码状态下,无论是自下而上还是自上而下发散的筹码,当股价所在的筹码密集区筹码比例稀少时,穿透率技术指标并不适用;
        9.穿透率在不同股票之间不具有可比性。
        筹码建仓指标公式
        VAR1:=REF(LOW,1);
        VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
        VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
        VAR4:=LLV(LOW,38);
        VAR5:=HHV(VAR3,38);
        VAR6:=IF(LLV(LOW,90),1,0);
        VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
        VAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
        VAR9:=SMA(VAR8,13,8);
        底线:0,COLOR00FFFF;
        主力吸货:VAR7,COLOR0000FF;
        吸筹1:STICKLINE(VAR7,0,VAR7,6,0),COLOR0000FF;
        吸筹2:STICKLINE(VAR7,0,VAR7,5,0),COLOR6600FF;
        吸筹3:STICKLINE(VAR7,0,VAR7,4,0),COLORBB00FF;
        吸筹4:STICKLINE(VAR7,0,VAR7,3,0),COLORFF00FF;
        吸筹5:STICKLINE(VAR7,0,VAR7,2,0),COLORFF33FF;
        吸筹6:STICKLINE(VAR7,0,VAR7,1,0),COLORFF66FF;
        吸筹7:STICKLINE(VAR7,0,VAR7,0,0),COLORFF99FF;
        风险:=CEILING(SMA(VAR9,13,8)),LINETHICK1,COLORGREEN;
        涨跌:=MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*
        SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK1,COLORRED;

      本文来自互联网整理,不代表配资198立场,如若转载,请注明出处:https://www.ypzs198.com/pzcg/8188.html

      • 股民观点(0
        还没有评论,快来抢沙发吧!
      • 股海灯塔666 评论:股市本身就是一个资金博弈市场,我们要做的当然就是去选择主力资金所青睐的对象,那怕是人家吃大肉,我们喝口汤也是极好的。
      • 股海灯塔666 评论:目前来看我们的交易策略筛选出来的个股还是经得起市场考验的。
      • 擒龙宗师 评论:【波段热点题材聚焦-半导体科技股】国家产业基金二期即将启动,2000亿规模有望撬动6000的社会资本,前期调整较多反弹需求强烈。建议关注卓胜微、闻泰科技、汇顶科技、中微公司、兆易创新、韦尔股份、长电科技、中际旭创、北京君正、富瀚微、三安光点等行业龙头股。
      • 波段教主 评论:,建议大家最近一段时间:拒绝追涨。选择低位、低估科技品种,大盘一旦向好,这类品种又将成为市场反弹拉升先锋。